Fatal error: Uncaught ExtensionDependencyError: WikiEditor is not compatible with the current MediaWiki core (version 1.36.2), it requires: >= 1.37. in /srv/www/scoutwiki/htdocs-1.36/includes/registration/ExtensionRegistry.php:406 Stack trace: #0 /srv/www/scoutwiki/htdocs-1.36/includes/registration/ExtensionRegistry.php(230): ExtensionRegistry->readFromQueue() #1 /srv/www/scoutwiki/htdocs-1.36/includes/Setup.php(168): ExtensionRegistry->loadFromQueue() #2 /srv/www/scoutwiki/htdocs-1.36/includes/WebStart.php(87): require_once('/srv/www/scoutw...') #3 /srv/www/scoutwiki/htdocs-1.36/index.php(44): require('/srv/www/scoutw...') #4 {main} thrown in /srv/www/scoutwiki/htdocs-1.36/includes/registration/ExtensionRegistry.php on line 406